• Mijn Whirlpool Nevada 1600 brandt het rode lampje "kraan dicht", maar met de watertoevoer is niets mis, wat is nu de oorzaak en hoe los ik dit op? Dit probleem heb ik al een tijd, machine nieuw gekocht en vindt dit erg vervelend... Iemand een goede tip? Alvast bedank!

    Gesteld op 19-10-2013 om 22:22 in forum Whirlpool Nevada 1400 Misbruik melden
    • Als u een waterslot op de kraan heb zitten dan kan het zijn dat deze in werking is getreden dat was ook bij ons het geval.
      Waterslot resetten en het lampje gaat uit en wasmachine werkt weer normaal. Geantwoord op 25-12-2013 om 12:56

      Waardeer dit antwoord (10) Misbruik melden

Kent u iemand die het antwoord hierop weet? Deel een link naar deze vraag via email, Google+, Twitter of Facebook.

Uw antwoord

Spelregels
Stel ook een vraag Toon alle vragen Ga naar handleidingen

Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product:

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Vul hier uw vraag voor het forum in

Info