• Alles werkt naar behoren alleen hij wordt niet warm hoe kan dit?

    Gesteld op 8-10-2018 om 10:43 in forum Primera EBB 010 Misbruik melden
    • Misschien is één van de twee overtemperatuurbeveiligingen (op de montageplaat van het verwarmingselement met witte aansluitdraden) onderbroken of is het verwarmingselement zelf defekt (moet +/- 75 Ohm weerstand meten), zoniet zit de fout waarschijnlijk in het electronisch gedeelte en dan is het nog moeilijker.
      Toch ook eens naar de verbinding van het verwarmingselement kijken. Geantwoord op 16-10-2018 om 16:30

      Waardeer dit antwoord Misbruik melden

Kent u iemand die het antwoord hierop weet? Deel een link naar deze vraag via email, Twitter of Facebook.

Uw antwoord

Spelregels
Stel ook een vraag Toon alle vragen Ga naar handleidingen


Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product:

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Vul hier uw vraag voor het forum in

Info