• Nieuwe afwasmachine net geplaatst, geeft code ,30 aan blijft maar pompen en piepen,wat is de oorzaak?

    Gesteld op 23-3-2020 om 14:02 in forum Ikea SKINANDE Misbruik melden
    • Pas nog dezelfde foutcode gehad. De oorzaak was water onder in de lekbak. Nadat ik dat water verwijderd had, was er geen fout meer en deed de vaatwasser weer wat hij moest doen. Onder aan de voorkant (dus onder de klep) 6 schroeven verwijderen van het paneel. Daarachter zit de lekbak met een vlottersysteem.Misschien is er bij installatie daar water ingekomen? Succes Geantwoord op 23-3-2020 om 15:00

      Waardeer dit antwoord (5) Misbruik melden

Kent u iemand die het antwoord hierop weet? Deel een link naar deze vraag via email, Twitter of Facebook.

Uw antwoord

Spelregels
Stel ook een vraag Toon alle vragen Ga naar handleidingen


Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product:

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Vul hier uw vraag voor het forum in

Info