• Ik heb een 330x
    Bij het opstarten zegt de software 420.

    Alles werkt bij de machine op 1 ding na.
    Hij wil niet automatisch beginnen.
    In het display staa constant dat er een laadsysteem probleem is.
    Echter als ik zeg negeer timer voor 24 uur dan komt hij uit de lader en maait het gras.
    Timer uitgeschakeld, opnieuw ingeschakeld, print van thuisstation vervangen, software geupdated.
    In het lcd display staan ook telken 2 bliksems door het symbool en hij zegt dat hij aan het laden is.
    Ben al 200 euro aan dealerkosten kwijt en het probleem is er nog steeds.
    Wordt er een beetje zat van.
    Overigen nieuwe lusdrasd gelegd en andere plaats. Aar ook dat helpt niet.

    Gesteld op 24-5-2020 om 13:06 in forum Husqvarna AUTOMOWER 330X Misbruik melden

Kent u iemand die het antwoord hierop weet? Deel een link naar deze vraag via email, Twitter of Facebook.

Uw antwoord

Spelregels
Stel ook een vraag Toon alle vragen Ga naar handleidingen


Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product:

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Vul hier uw vraag voor het forum in

Info