Taal Documenttype Pagina's
Nederlands Gebruiksaanwijzing 48 Naar de handleiding


Heeft u een vraag over dit product? Stel uw vraag hier in het forum.

Spelregels

Forum

Zoeken resetten

  • Hoi hoi ik heb een atag vaatwasser, maar kan nergens de gebruiksaanwijzing vinden van het type GHE613CB3 Gesteld op 19-10-2019 om 14:10

    Reageer op deze vraag Misbruik melden
  • Hallo Mensen, Ik heb een probleem, er lekt water onder de deur uit,heb al een nwe rubberring in gezet, maar zonder resultaat, kan het misschien aan de deur liggen, van onder bij de scharnieren, die meer aan moeten drukken.en hoe zet je er meer spanning op. Groetjes en alvast bedankt. Type; ATAG VA4511AT. het is een smalle. Gesteld op 17-7-2019 om 13:05

    Reageer op deze vraag Misbruik melden
  • vaatwasser va6011 lt geeft na de laatste wasbeurt die gewoon schoon was 3piepjes en wil daarna niet meer opstarten Gesteld op 9-2-2019 om 14:39

    Reageer op deze vraag Misbruik melden
  • Vaatwasser ging steeds aan het eind programma fluiten.
    Nu doet hij niets meer. Gesteld op 2-1-2019 om 16:34

    Reageer op deze vraag Misbruik melden
  • als mijn vaatwasser uitstaat komt er na een dag water in de vaatwasser te staan hoe kan dat? Gesteld op 18-10-2018 om 11:10

    Reageer op deze vraag Misbruik melden
  • onze vaatwasser blijft piepend geluid geven en heeft een krakend geluid.
    Ook het water blijft staan.(ondertussen handmatig water weg gedaan ) Gesteld op 24-7-2018 om 11:49

    Reageer op deze vraag Misbruik melden

  • Vaatwasser model VA60 type nr. 911n88-6f
    Pompt niet leeg storingnummer? AL6 Gesteld op 5-4-2018 om 18:14

    Reageer op deze vraag Misbruik melden
  • de machine pompt het water niet weg. hoe kan de pomp schoongemaakt worden? Gesteld op 15-3-2018 om 16:57

    Reageer op deze vraag Misbruik melden
  • Mijn vaatwasser piept en geef nummer 30 aan in het display Gesteld op 24-1-2018 om 08:18

    Reageer op deze vraag Misbruik melden
    • De beveiliging wateroverlast is ingeschakeld. Het advies is dit door een monteur te laten verhelpen.

      www.atagservice.nl Geantwoord op 24-1-2018 om 09:25

      Waardeer dit antwoord Misbruik melden
  • Dag,
    Onze vaatwasser geeft sinds vandaag een storing en werkt niet meer. Er zijn 3 korte waarschuwingssignalen te horen, die doorlopend herhaald worden. Een echte storingcode wordt er niet getoond. Wat is er aan de hand? Ons toestel is een VA6011HT, de zeven zijn gereinigd en onze machine heeft tot nu toe goed gewerkt.
    Kunnen jullie me helpen aub?

    Vriendelijke groeten,

    Ghislaine De Vos Gesteld op 15-1-2018 om 21:23

    Reageer op deze vraag Misbruik melden
  • Aan de filter zit een geel stukje dat we niet geplaatst krijgen . Onze handleiding zijn we heelaas kwijt . Dit probleem hebben we nogal gehad ! Gesteld op 31-12-2017 om 13:21

    Reageer op deze vraag Misbruik melden
    • Als u de filters in het midden verwijderd, zou u het afdekkapje aan de zijkant er weer in kunnen klikken. Mvrgr Webcareteam ATAG Geantwoord op 2-1-2018 om 08:47

      Waardeer dit antwoord (1)Misbruik melden
  • Na storing van de afwasmachine graag resetten. Hoe doen we dit? Gesteld op 16-12-2017 om 23:09

    Reageer op deze vraag Misbruik melden
    • knop 2 en 3 van de linkerkant tegelijkertijd een aantal seconden ingedrukt houden totdat de lampjes gaan branden en dan kunt u opnieuw een programma selecteren Mvrgr Webcareteam ATAG Geantwoord op 18-12-2017 om 08:18

      Waardeer dit antwoord (9)Misbruik melden
  • Beste, Ik heb ondertussen al meer dan 8jaar mijn vaatwas. Nog nooit heeft die goed gewerkt. Ook al technieker van Ata laten komen. Nog altijd is mijn vaat niet mooi als hij eruit komt. Het is zo goed of hetzelfde als toen ik het erin stopte. Ook alle vuil blijft in glazen zitten die boven gestapeld zijn. Zelfs als ik mijn vaatwas volledig schoonmaak, of alles reiniger. Toch is het iedere keer zo. Iemand vertelde mij dat ik alles moet volledig moet afspoelen vooraleer ik het in de vaat doe? Daarom heb je dan toch geen vaat? Niet? Gesteld op 29-11-2017 om 14:21

    Reageer op deze vraag Misbruik melden
    • Kijk of de toestel wel warm wordt als de programma klaar is. Of dat de sproeiers wel draaien. Dit kunt u doen om het in een bepaalde stand te zetten. een korte programma draaien en dan kijken of de sproeiers in een andere positie staat. Kijk anders voor meer info op www.atagservice.nl.
      Mvrgr, ATAG webcareteam. Geantwoord op 29-11-2017 om 16:18

      Waardeer dit antwoord Misbruik melden
  • vaatwasmachine niet uitgeschakeld is dit een probleem Gesteld op 19-11-2017 om 21:12

    Reageer op deze vraag Misbruik melden
    • Het is wel de bedoeling dat deze uit zichzelf uitgaat. Mocht dit weer voorkomen, adviseren wij een monteursbezoek. Aan te vragen via service@atagbenelux.com Webcareteam ATAG Geantwoord op 20-11-2017 om 10:49

      Waardeer dit antwoord Misbruik melden
  • Bij het afwassen wordt er afgewassen met koud water en geen warm.
    Wat kan het probleem zijn?
    Gesteld op 24-9-2017 om 12:48

    Reageer op deze vraag Misbruik melden
    • Oorzaak zou het doorstroomelement (verwarmingselement) kunnen wezen en/of de programmaschakelaar. Mvrgr Webcareteam ATAG Geantwoord op 27-9-2017 om 11:33

      Waardeer dit antwoord Misbruik melden
  • Als ik de vaatwasser aanzet en dicht doe blijft hij 3 x piepen en gaat niet spoelen. Als ik hem open knippert het temperatuur lampje. Wat te doen? Gesteld op 19-9-2017 om 18:22

    Reageer op deze vraag Misbruik melden
    • U kunt het toestel resetten door knop 2 en 3 tegelijkertijd ingedrukt te houden totdat alle lampjes gaan branden. Dan kunt u opnieuw programma kiezen. Valt het toestel daarna weer in storing, dan adviseren wij een monteursbezoek om het euvel op te lossen. U kunt deze aanvragen via www.atagservice.nl Mvrgr Webcareteam ATAG Geantwoord op 20-9-2017 om 09:37

      Waardeer dit antwoord (5)Misbruik melden
  • In de handleiding kan ik niet vinden hoelang een programma duurt en of ik een keuze kan maken voor een kortprogramma Gesteld op 13-9-2017 om 13:55

    Reageer op deze vraag Misbruik melden
  • Vaatwasmachine doet helemaal niets er brand ook geen lampje op het bedieningspaneel wel web op de machine Gesteld op 17-7-2017 om 22:54

    Reageer op deze vraag Misbruik melden
    • U kunt het toestel proberen te resetten door knop 2 en 3 van links ingedrukt te houden totdat de lampjes weer gaan branden, dan zou u weer een nieuw programma kunnen kiezen. Lukt dit niet dan adviseren wij een monteursbezoek via service@atagnederland.nl Mvrgr Webcareteam ATAG Geantwoord op 18-7-2017 om 07:54

      Waardeer dit antwoord (5)Misbruik melden
  • Afwasmachine piept. Programma knopje en pijltje knippert Gesteld op 10-7-2017 om 20:20

    Reageer op deze vraag Misbruik melden
    • Advies: probeer het toestel te resetten. Mocht dit niet helpen, kijk dan voor meer info op www.atagservice.nl Mvrgr Webcareteam ATAG Geantwoord op 11-7-2017 om 10:10

      Waardeer dit antwoord (9)Misbruik melden
  • Vaatwasser gaat niet aan heb m open dicht gedaan scherm reageert niet Gesteld op 31-5-2017 om 09:26

    Reageer op deze vraag Misbruik melden
  • '50 geeft vaatwasser aan en 4 piepjes steeds. water staat onderin machine Gesteld op 1-3-2017 om 21:20

    Reageer op deze vraag Misbruik melden
    • i50 5x knipperen/piepen motortriac toerenregeling,
      er is elektronica defect ten gevolge van kortsluiting. Een monteur moet dit probleem verhelpen.

      Kijk ook eens op www.atagservice.nl Geantwoord op 2-3-2017 om 12:37

      Waardeer dit antwoord Misbruik melden
  • Mijn vaatwasser va 6011lt44/a02 pakt geen water. oorzaak? Gesteld op 31-1-2017 om 14:14

    Reageer op deze vraag Misbruik melden
    • Draai het waterkraan helemaal open of controleer het zeefje in de waterkraan/slang. Voor meer informatie kijk op www.atagservice.nl. Mvrgr. Sheila ATAG webcareteam Geantwoord op 1-2-2017 om 09:04

      Waardeer dit antwoord (1)Misbruik melden
  • De vaatwasser geeft om de zoveel tijd 2 piepjes, hoe kan ik dat verhelpen Gesteld op 24-1-2017 om 17:52

    Reageer op deze vraag Misbruik melden
    • Dat kan betekenen dat de sifon verstopt is. > Sifon reinigen. of Waterafvoerslang ligt
      niet goed. > Ligging van de slang controleren. Dit kunt u ook vinden in het handleidingsboekje bladzijde 36. Vindt voor meer informatie op www.atagservice.nl. Mvrgr, Sheila Webcareteam ATAG. Geantwoord op 25-1-2017 om 09:01

      Waardeer dit antwoord (1)Misbruik melden
  • Er blijft water in de vaatwasser staan en spoelt niet goed Gesteld op 16-1-2017 om 14:01

    Reageer op deze vraag Misbruik melden
    • Controleer de filters, en/of reset het toestel. Voor meer informatie verwijzen wij u naar www.atagservice.nl Mvrgr Kristi, webcareteam ATAG Geantwoord op 16-1-2017 om 16:08

      Waardeer dit antwoord Misbruik melden
  • Mijn ATAG Vaatwasser VA61211KT/A01 piept 4x en het lampje bij de -->| brand daarbij ook 4x. Ik heb alles al droog gemaakt maar hij blijft water pompen. Als ik gedurende het programma de eerste 10 minuten 2 kannen met water toevoer, doet hij het wel, maar dat is natuurlijk niet de bedoeling. Ook kan ik geen vlotter vinden. Wat is dit? In de handleiding wordt er niet gesproken over 4 piepjes. Kan iemand mij helpen? Gesteld op 14-10-2016 om 13:59

    Reageer op deze vraag Misbruik melden
  • De vaatwasser komt niet meer op temperatuur. Wat kan het zijn en is het nog raadzaam om te repareren . Gr Guido Gesteld op 6-7-2016 om 22:03

    Reageer op deze vraag Misbruik melden
    • Hallo Guido,

      Ik had in 2014 hetzelfde probleem. Aan de hand van dit filmpje op internet heeft een technische collega van mij het euvel opgelost. Hij vond het niet moeilijk en had genoeg info na het bekijken ervan. Heel veel succes Marian
      Klik op deze LINK Geantwoord op 10-7-2016 om 23:24

      Waardeer dit antwoord (8)Misbruik melden
  • Ials ik vaatwasser aan zet begint hij gelijk te piepen en hoor je waterafvoer alsmaar afvoeren Gesteld op 1-6-2016 om 19:57

    Reageer op deze vraag Misbruik melden
    • ik heb hetzelfde gehad. Achteraf bleef er klep of iets hangen.
      als ik een tik tegen de linker zijkant gaf kwam alles op gang, heb het apparaat weer geopend en er flesje met reiniging ingezet.
      Tevens heb ik het vaatwaszout bijgevuld, hoewel we vaatwas blokjes met alles erop en erin gebruiken. Sindsdien geen problemen.
      Ik hoop dat je wat aan mijn antwoord hebt. Geantwoord op 8-6-2016 om 22:01

      Waardeer dit antwoord (11)Misbruik melden
  • Na een verstopping in de keuken afvoer, en wij met waterzuiger water uit de vaatwasser hebben gezogen pakt de machine geen water meer. Gesteld op 10-5-2016 om 11:11

    Reageer op deze vraag Misbruik melden
  • De vaatwasser geeft om de zoveel tijd twee piepjes. Wat kan ik hier tegen doen? Gesteld op 25-2-2016 om 12:56

    Reageer op deze vraag Misbruik melden
  • Mijn vaatwasser ATAG VA6011LTUU geeft geen warm water meer.
    Wie heeft dit eerder opgelost?


    Gesteld op 13-12-2015 om 13:09

    Reageer op deze vraag Misbruik melden
  • vaatwasser geeft om de 2 minute 2 korte piepjes. Hoe te resetten. Gesteld op 6-12-2015 om 18:06

    Reageer op deze vraag Misbruik melden
  • als ik miijn machien opzet begint het direkt te piepen en doet niks Gesteld op 26-9-2015 om 09:10

    Reageer op deze vraag Misbruik melden
    • U kunt het toestel resetten door de toetsen 2 en 3 tegelijkertijd ingedrukt te houden. Mocht dit niet helpen, dan kunt u een monteur aanvragen via service@atagnederland.nl ^k Geantwoord op 30-9-2015 om 11:12

      Waardeer dit antwoord Misbruik melden
  • Mijn Atag vaatwasser blijft pompen, wat kan er zijn? Gesteld op 1-9-2015 om 18:23

    Reageer op deze vraag Misbruik melden
  • Mijn Atag vaatwas stopt op 2 minuten van het einde progamma, en begint telkemale opnieuw aan een nieuw progamma.
    Heeft iemand een idee welke de oorzaak kan zijn?
    Of hoe ik deze kan reseeten?
    Ron Gesteld op 25-8-2015 om 08:51

    Reageer op deze vraag Misbruik melden
  • Beste er is drift in vaatwasser gekomen door kindjes nu blijft hij afpompen en rood lampje kraan blijft branden wij kunnen hem niet meer uitzetten wat kunnen wij doen Gesteld op 14-8-2015 om 13:55

    Reageer op deze vraag Misbruik melden
    • Probeer vaatwasser te resetten indien vaatwasser weer werkt dan zoveel mogelijk alleen laten spoelen met wat soda. Geen resultaat dan moet een monteur dit oplossen bestel een monteur zie www.atagservice.nl ^P Geantwoord op 14-8-2015 om 17:00

      Waardeer dit antwoord Misbruik melden
  • Op het display verschijnt code "F", wat betekent dat? Gesteld op 26-7-2015 om 18:12

    Reageer op deze vraag Misbruik melden
    • Haal de stekker 30 minuten uit wandcontactdoos, en probeer het nog eens. Geen resultaat zoek de oplossing op www.atagservice.nl ^P Geantwoord op 27-7-2015 om 13:42

      Waardeer dit antwoord (8)Misbruik melden
  • goede morgen
    Mijn vaatwasser pakt geen water, wat kan de oorzaak zijn? Gesteld op 2-6-2015 om 09:55

    Reageer op deze vraag Misbruik melden
    • ij heeft een programma dat draaide onderbroken en kennelijk wordt dan de aquastop geactiveerd.Nu krijgt ze hem niet meer aandepraat want er komt geen water.
      Ik weet geen oplossing, want ik weet niet waar die sensor zit.

      Peter Geantwoord op 21-7-2015 om 19:18

      Waardeer dit antwoord (13)Misbruik melden
  • Goedemorgen,
    Mijn vaatwasser blijft op 1 minuut hangen en staat vol water. Als ik hem aanzet op normaal programma gaat hij alleen spoelen 55 min Gesteld op 28-5-2015 om 08:14

    Reageer op deze vraag Misbruik melden
  • Mijn vaatwasser had ik aangezet. Is zijn programma wel begonnen. Maar op gegeven moment piepte hij constant. Er zit nog water onderin Gesteld op 15-4-2015 om 11:48

    Reageer op deze vraag Misbruik melden
    • Piepen kan komen doordat de ontluchting ( bovenin links) teveel luchtstroom heeft. Als je de machine ontmantelt zie je dat er een slang loopt van dat ontluchtingsfilter naar links onder waar een water-opvang-bakje zit. Maak je de slang los en blaas je er in, dan fluit dat. Misschien fluit de vaatwasser bij u omdat er te weinig wordt afgepompt en wel veel water wordt verwarmd?


      Geantwoord op 17-4-2015 om 16:34

      Waardeer dit antwoord (2)Misbruik melden

  • Ik wil mijn ATAG VA 6011 LT starten. Helaas heeft alleen de 70 graden knop een rood lampje en hij wil nergens op reageren of beginnen met een programma.
    Wie kan mij helpen? Gesteld op 20-2-2015 om 20:18

    Reageer op deze vraag Misbruik melden
  • Wie weet wat er Aan de hand is met een VA6111LT .
    Hij blijft leeg pompen maar neem geen water toe blijf wel vals lucht trekken ???????

    Is de pomp soms stuk ?????? Gesteld op 12-2-2015 om 21:56

    Reageer op deze vraag Misbruik melden
    • plaat onderop staat vol water daardoor blijft hij pompen. De onderplaat droog maken en hij stopt. Dit heb ik ook steeds als de machine water toevoert stroomt er door een overloop slangetje water op de plaat en krijg ik dezelfde storing. Weet nog niet hoe dit kan Geantwoord op 16-2-2015 om 19:50

      Waardeer dit antwoord (11)Misbruik melden
  • Ik wil mijn ATAG VA 6011 LT starten. Helaas heeft alleen de 70 graden knop een rood lampje en hij wil nergens op reageren of beginnen met een programma.
    Wie kan mij helpen?! Gesteld op 23-1-2015 om 18:24

    Reageer op deze vraag Misbruik melden
  • Mijn atag VA 6011 LT blijft afpompen en het lampje van de indicator knippert snel als ik de deur open. Er komt geen water als ik het programma start. Filters zijn schoon,
    Hoe kan ik dit verhelpen ? Ik lees dat ik op de bodemplaat moet kijken of er sprake is van lekkage maar hoe doe ik dat of iets met een microschakelaar ? Aan de voorkant het onderpaneel losschroeven? Gesteld op 12-1-2015 om 22:48

    Reageer op deze vraag Misbruik melden
    • Wij hadden precies hetzelfde probleem. Ook een knipperend lampje (het pijltje). Dit geeft aan 'einde wasprogramma' terwijl het programma nog moest beginnen! Mijn man heeft de stekker eruit er uitgehaald en er opnieuw ingedaan waarop hij het weer deed! Geantwoord op 15-1-2015 om 20:33

      Waardeer dit antwoord (2)Misbruik melden
    • Ik heb het zelfde probleem ik heb de plaat loos geschroefd en zat vol water bleef pompen maar geen water toe.
      Is nou de pomp stuk ????????Geantwoord op 12-2-2015 om 21:53

      Waardeer dit antwoord (2)Misbruik melden


  • Mijn ATAG VA6811NT vaatwasser blijft piepen als je de deur eenmaal hebt geopend na het programma en ik de vaatwasser heb uitgeruimd.
    Er branden verder geen meldingslampjes van zout bijvullen etc... Eerst deed die het alleen als ik de vaatwasser niet helemaal dicht deed omdat die automatisch aan en uit gaat. Maar nu piept die ook terwijl ik altijd goed de deur sluit... Weet iemand wat dit kan zijn? Gesteld op 11-1-2015 om 17:05

    Reageer op deze vraag Misbruik melden
    • machine resetten door stekker eruit te halen en meer dan 1 minuut te wachten. en dan stekker er weer in doen. dat werkte bij mij Geantwoord op 12-8-2015 om 19:28

      Waardeer dit antwoord Misbruik melden
  • Mijn atag afwasmachine krijg ik niet uit. de programma blijft piepen en gaat niet uit als ik stop indruk wat moet ik doen de deur dicht doen helpt ook niet Gesteld op 9-12-2014 om 19:18

    Reageer op deze vraag Misbruik melden
  • Na de start klinkt er 3 minuten iets van geruis maar je hoort geen water toevoer.
    Daarna stilte en de machine doet verder niets meer......
    VA6011LT Gesteld op 13-10-2014 om 09:26

    Reageer op deze vraag Misbruik melden
    • Beste, distribueer ondervind ik nu ook. Heeft u hiervoor al een oplossing gevonden? U mag me steeds deze per mail toelichten indien mogelijk. Marlies.govaerts@hotmail.com alvast bedanktGeantwoord op 2-12-2014 om 19:05

      Waardeer dit antwoord (2)Misbruik melden
  • Hallo , ik heb een ATAG VA 6011LTUU/a02.
    Het probleem is hij verwarmt niet want de vaat blijft nat, hij geeft echter geen foutmelding.
    Waar kan ik zoeken. Gesteld op 17-9-2014 om 20:56

    Reageer op deze vraag Misbruik melden
  • Ik heb hetzelfde probleem als Jeroen: storing met 3 piepjes schijnt volgens de beschrijving dat de beveiliging tegen wateroverlast in werking is getreden.
    Anderen schreven dat er water op de bodemplaat lag waardoor de witte piepschuim vlotter een microschakelaar activeert die het waterslot blokkeert.

    Mijn bodemplaat is kurkdroog, de water afvoer en toevoerslang vertonen geen lekkages. Hoe kan dit verholpen worden?

    Groet,\Joost Gesteld op 7-6-2014 om 18:28

    Reageer op deze vraag Misbruik melden
    • ik heb hetzelfde probleem...heb mijn ingebouwde vaatwasser eruit gehaald en op houten balken gezet...ga nu met imbus sleutels mijn bodemplaatje ontdekken (hoop ik) en opdrogen...ik had verkeerd afwasmiddel erin Geantwoord op 9-6-2014 om 20:44

      Waardeer dit antwoord Misbruik melden
    • oplossing gevonden: achterplaat aan de achterkant losmaken en met veel keukenrol de bodemplaat beginnen droog te maken....daarna de voorkant wat omhoog tillen (tov de achterkant) en meer droogmaken. de vlotter (een vierkant van piepschuim) lijkt nu weer naar beneden te zijn gekomen Geantwoord op 9-6-2014 om 21:32

      Waardeer dit antwoord (7)Misbruik melden
    • na het droogmaken...het programma laten uitdraaien (zonder piepjes) en na 10 minuten slaat hij gewoon aan met een wasprogramma

      problem solvedGeantwoord op 9-6-2014 om 23:01

      Waardeer dit antwoord Misbruik melden
    • Beste joost, ik heb hetzelfde probleem. Melding van overflow sensor, maar geen water op bodemplaat. Wat was bij u de oplossing? Maik me aub op info@pccontrole.beGeantwoord op 13-9-2015 om 18:24

      Waardeer dit antwoord Misbruik melden
  • Ik heb de VA6711PT. Na een wasbeurt ook om de enkele minuten 2 piepjes. Ik kom er niet uit, want ik zie geen foutmelding. Gesteld op 1-6-2014 om 18:34

    Reageer op deze vraag Misbruik melden
  • Als ik de vaatwasser aanzet brand het lampje 70 graden en hij piept drie keer. En dit wordt herhaald. Ik hoor de moter lopen maar gaat niet zijn programma verwerken.

    Wie kan mij van advies voorzien? Gesteld op 10-5-2014 om 08:52

    Reageer op deze vraag Misbruik melden
    • 3 piepjes betekent vlgs mij water in de onderbak. Als gevolg van iets (lekkage, verstopping) is er water in de onderbak gekomen. Normaal gesproken schroef ik de voorplaat aan de onderzijde weg en verwijder het water door mbv droge doeken (keukenrol) het water weg te draineren. Wel eerst de stroom eraf!
      Als je de vaatwasser kunt kantelen kun je proberen het water uit de bak te laten lopen. In het midden van de onderbak zit een vlotter. Die komt omhoog als er water in de onderbak zit en veroorzaakt de piepjes. In deze gevallen zal dit ervoor zorgen dat de afvoerpomp blijft lopen. Je denkt dan dat de machine wel bezig is met het programma, maar de pomp blijft lopen totdat de vlotter weer beneden staat. Geantwoord op 11-5-2014 om 14:22

      Waardeer dit antwoord (3)Misbruik melden
  • Het afwas middel lost niet op. Hoe kan ik dat verhelpen Gesteld op 4-5-2014 om 19:00

    Reageer op deze vraag Misbruik melden
    • Beste, ook bij mij lossen te tabletten niet altijd op. Enkel derft lost op. Nu heb ik er nog een probleem bij: mijn glazen zijn niet meer aan te zien en de tassen zijn niet altijd even netjes. Geantwoord op 29-11-2014 om 20:21

      Waardeer dit antwoord Misbruik melden
  • Hallo,

    wij hebben ATAG vaatwasser VA 6711 NT. Na wasbeurt (en vervolgens de hele avond) om de paar twee piepjes. We zien geen foutmelding oid op display. Wat is het probleem? Gesteld op 22-4-2014 om 23:35

    Reageer op deze vraag Misbruik melden
    • Ook wij hadden dit probleem; iedere twee minuten 2 piepjes terwijl de vaatwasser prima functioneerde. Vorige week is een monteur langs geweest; het blijkt 'een softwarematige fout'. Dit is niet zelf op te lossen, de monteur heeft onderdelen moeten vervangen. Enige wat je vooraf kunt proberen is 2 minuten de stroom er af halen, het kan zijn dat hij zichzelf reset en dat het probleem is opgelost.Geantwoord op 16-1-2015 om 10:26

      Waardeer dit antwoord (1)Misbruik melden
  • mijn vaatwasser blijft pompen en gaat niet verder met zijn ciklus
    Gesteld op 22-4-2014 om 18:49

    Reageer op deze vraag Misbruik melden
    • heb ik ook gehad. er stond water in een compartiment waar dit niet mag.
      ATAG service is het komen leeg halen prijs 150 euro Geantwoord op 26-5-2014 om 19:45

      Waardeer dit antwoord Misbruik melden
  • Een rood waterkraantje brand op mijn vaatwasser! Bijgevolg krijgt de vaatwasser geen water meer en toch staat de toevoerkraan volledig open. Wat zou het probleem kunnen zijn. Graag een tip aub.
    marnix.vandevijvere@skynet.be Gesteld op 18-4-2014 om 21:40

    Reageer op deze vraag Misbruik melden
  • Ik heb een vaatwasser VA30115U/A01 en nu blijft deze geluid maken en geeft een cijfer F aan.
    kunt u mij hier verder helpen ik ken deze machine niet en heb ook geen beschrijving.
    mijn mailadres is aag.wattenberg@telfort.nl
    hartelijk dank voor de moeite alvast
    mvg Tineke Wattenberg
    Gesteld op 11-4-2014 om 19:57

    Reageer op deze vraag Misbruik melden
    • 1. kraan staat niet open.
      2. voor apparaten met aqua-stop:
      2a. kraan dicht draaien,
      2b. aqua-stop eraf schroeven
      en er weer op schroeven,
      2c. kraan open draaien,
      probleem opgelost. Geantwoord op 22-2-2015 om 18:37

      Waardeer dit antwoord Misbruik melden
  • de deur gaat niet meer dicht,het deurslot zit erop.Hoe krijg ik dit er weer af ? Gesteld op 22-3-2014 om 12:32

    Reageer op deze vraag Misbruik melden
  • Vaatwasser doet het niet meer. Als ik een knop ingedrukt houd., dan knippert het lampje zes keer. Wat betekent dit? Help Gesteld op 27-2-2014 om 18:55

    Reageer op deze vraag Misbruik melden
  • Tweemaal per week valt de bovensproeiarm naar beneden, terwijl er niets is wat de arm kan raken. We kunnen niets vinden wat kapot is. Wie weet raad en wie weet of je een nieuwe sproeiarm moet bestellen of een compleet sproei element. Gesteld op 22-2-2014 om 11:12

    Reageer op deze vraag Misbruik melden
  • Mijn nieuwe ATAG VA6711RT vaatwasser blijft na afloop van iedere wasbeurt om de 3-4 minuten piepen (2 piepjes). Weet iemand wat er mis is? Gesteld op 14-2-2014 om 20:21

    Reageer op deze vraag Misbruik melden
  • vaatwasser maakt niet schoon, hoe te repareren Gesteld op 8-1-2014 om 12:41

    Reageer op deze vraag Misbruik melden
  • Atag VT 6011 LT Storing met 3 piepjes schijnt volgens de beschrijving dat de beveiliging tegen wateroverlast in werking is getreden.
    Anderen schreven dat er water op de bodemplaat lag waardoor de witte piepschuim vlotter een microschakelaar activeert die het waterslot blokkeert.

    Mijn bodemplaat is kurkdroog, de water afvoer en toevoerslang vertonen geen lekkages. Wat is er in hemelsnaam aan de hand?

    HELP!!!

    Groeten Jeroen Gesteld op 8-10-2013 om 21:12

    Reageer op deze vraag Misbruik melden
    • Drukt de vlotter misschien tegen de microschakelaar?
      Kun je de vlotter op en neer bewegen? zodat je de microschakelaar
      hoort klikken als je de vlotter optilt.Deze micro schakelaar activeert het
      waterslot zodat er geen watertoevoer is en hij blijft afpompen om wateroverlast te voorkomen. Geantwoord op 12-10-2013 om 12:48

      Waardeer dit antwoord (12)Misbruik melden
  • We hebben een atag va6011lt
    Bij het aanzetten begint ie meteen te pompen, dit is normaal. Hij blijft echter pompen waarschijnlijk omdat ie "denkt" dat er nog water in zit en begint niet aan het wasprogramma en ik krijg de volgende beepcode te hooren beep beep------beep beep------beepbeep etc.
    Bij deze code hoort de storing "sifon/afvoer verstopt" Dit is niet waar ik heb er 3 liter water in gedaan, aangezet en het water wordt direct weggepomt.

    Weet iemand misschien waar ik de oorzaak van deze storing moet zoeken

    Alvast bedankt!

    Groeten,
    René
    l.bakker45@upcmail.nl
    Gesteld op 2-1-2013 om 21:57

    Reageer op deze vraag Misbruik melden
    • Hallo,
      Waarschijnlijk hebben julie een lek in de afvoerleiding van de vaatwasser,heb nl hetzelfde probleem gehad en toen bleek er een klein scheurtje in de afvoerleiding te zitten veroorzaakt door glassplinters.
      Hoop voldoende geholpen hebbende.
      Met vriendelijke groet,
      Henk Koskamp
      e-mail h.koskamp@lijbrandt.nlGeantwoord op 30-3-2013 om 18:36

      Waardeer dit antwoord Misbruik melden
  • We hebben een atag va6011lt afwasautomaat maar droogt niet meer. Hij draait wel het programma maar hij wordt niet meer droog. Gesteld op 24-11-2012 om 15:24

    Reageer op deze vraag Misbruik melden
  • "Atag VT 6011 LT Storing met 3 piepjes? De vaatwasser heeft lekkage-water gesignaleerd. Onder in de vaatwasser zit een vlotter(piepschuim kleur wit) deze gaat drijven als er water lekt."
    Bij mij lekte de aansluiting van de plastic pijp naar de bovenste sproeiarm. Deze gammele constructie heb ik gedemonteerd, het zwarte rubber eruit gehaald, het roest aan de kuipzijde verwijderd, de boel goed van watervaste siliconenkit voorzien en weer teruggeplaatst. De vaatwasser draait weer als een zonnetje. Kostte wel een volle avond werk. Gesteld op 26-6-2012 om 21:02

    Reageer op deze vraag Misbruik melden
    • Hallo
      Als ik de zeven onderuit de vaatwasser haal zie ik in het geheel geen vlotter. Heb de machine uit de kast gehaald en dan zie ik een bak met witte en bruine korrels die vol water staat. Hoe krijg ik dat water eruit of hoeft dat niet. Heb inmiddels ook een lekkage gevonden in het rubber tussenstuk naar de sproeiarm in de achterwand,daardoor denk ik dat het apparaat sluiting maakte. Heb inmiddels een rubber besteld,maar is het probleem hier mee opgelost. Vindt het zo vreemd dat er mensen schrijven over een vlotter in de machine dan moet ik die toch ook kunnen vinden.
      Graag reactie en bijvoorbaat dank.
      Groet Henk Geantwoord op 4-9-2012 om 12:05

      Waardeer dit antwoord (20)Misbruik melden
  • geen warm water meer met Atag VA 6011 LT Gesteld op 22-5-2012 om 23:19

    Reageer op deze vraag Misbruik melden
  • Mijn Atag VA6011GT knippert alleen nog, als ik de programma knop of de uren knop druk, blijft de display knipperen. Dus ik kan geen programma meer invoeren?????
    Van stroom afhalen en opnieuw opstarten helpt niet Gesteld op 13-5-2012 om 09:19

    Reageer op deze vraag Misbruik melden
    • Ik ben ook een avond zoet geweest met deze machine.

      Water in de onderbak, je gaat uit van verstopping alle slangen nakijken maar geen resultaat.

      Daarna maar gaan leeg dweilen en goed droog maken bij het filter. daarna de spanning er weer op programma resetten, uitdoen en daarna weer aan en programma instellen, 1 minuut wachten en de machine gaat het spontaan weer doen.

      De machine is erg gevoelig als je hem open doet tijdens zijn was programma en hem dan "per ongeluk" reset dan kun je hem helemaal leeg dweilen of heeft iemand een tip zodat de machine zelf het water gaat afpompen? Geantwoord op 5-6-2012 om 22:04

      Waardeer dit antwoord (14)Misbruik melden
  • Atag VT 6011 LT Storing met 3 piepjes? De vaatwasser heeft lekkage-water gesignaleerd. Onder in de vaatwasser zit een vlotter(piepschuim kleur wit) deze gaat drijven als er water lekt.
    Doordat vlotter omhoog komt activeert er een microschakelaar die het waterslot blokkeert en de pomp laat afpompen.Oplossing water verwijderen of lekkage verhelpen.Waar zit de vlotter? aan achterzijde waar de toe-en afvoerslang zit 4 schroeven los draaien en je ziet de vlotter. Gesteld op 10-4-2012 om 18:01

    Reageer op deze vraag Misbruik melden
    • Heb het filter eruit gehaald maar zie geen vlotter,of moet de machine in zijn geheel naar voren gehaald worden om de storing op te kunnen lossen?

      Met vr gr
      Henk
      e-mail h.koskamp@lijbrandt.nlGeantwoord op 16-8-2012 om 13:03

      Waardeer dit antwoord (6)Misbruik melden
    • Ik ben maar een vrouw alleen.....kan het water niet gewoon opdrogen en dat ie het na een paar dagen weer doet??? Mijn vaatwasser is ingebouwd en die krijg ik onmogelijk eruit. En een monteur laten komen vind ik ook zo wat......die microschakelaar deblokkeert toch vanzelf zodra er geen water meer staat???Geantwoord op 20-1-2013 om 15:09

      Waardeer dit antwoord (20)Misbruik melden
  • Atag VA6011RF van de drie indicatielampjes knipert het bovenste en het middelste lampje. handleding zegt; kraan dichtzetten en monteur bellen. weet iemand toevallig wat het probleem kan zijn? Mijn emaiadres ; ronaldhessing@casema.nl Alvast bedankt! Gesteld op 31-10-2011 om 16:36

    Reageer op deze vraag Misbruik melden
    • Ik heb ook hetzelfde probleem,onderplaat is kurkdroog,dus niet de beveiligingsvlotter die werking is getreden,wat kan het wel zijn bij dit type afwasmachine?
      Edwin Steg
      edwinsteg@yahoo.com
      Geantwoord op 9-2-2016 om 15:45

      Waardeer dit antwoord Misbruik melden
    • Ik heb ook hetzelfde probleem hebben jullie inmiddels de oplossing al of is er een monteur nodig ?
      Mvg Marco Rodenburg Geantwoord op 22-12-2016 om 21:06

      Waardeer dit antwoord Misbruik melden
  • Handleiding is goed.
    Mijn storing staat hier onder,mijn vaatwasser VA6011LTUU/AO4 Type 45_2XCB40 S-NO 62914615
    Er zijn 3 korte waarschuwingssignalen te horen, die doorlopend herhaald worden,
    de indicatie voor het einde van het afwasprogramma knippert steeds driemaal,bij het indictie lampje staat een pijltje met een streep.
    Met voorbaat bedankt,mijn email is : fam.depauw@casema.nl Gesteld op 7-5-2011 om 16:25

    Reageer op deze vraag Misbruik melden
  • als je hem aan zet gaan alle lampjes snel knipperen.
    Verder geen geluiden / beweging echter zit de bak wel vol water en is filter wel schoon. Gesteld op 19-2-2011 om 17:29

    Reageer op deze vraag Misbruik melden
  • Hallo wij krijgen de melding dat er geen water is dus het waterslot waarschijnlijk op slot geslagen, hoe kan en moet ik die resetten?

    Alvast bedankt voor uw antwoord.
    Hij geeft telkens 3 korte piet signaaltjes Gesteld op 8-1-2011 om 10:32

    Reageer op deze vraag Misbruik melden
  • Hallo ik heb sinds kort een probleem met dit type vaatwasser,
    Hij verwarmt het water niet meer.
    Graag hoor ik van u wat ik hier aan kan doen .
    m.v.g Richard Bout. richardbenpetrab@planet.nl Gesteld op 19-11-2010 om 20:05

    Reageer op deze vraag Misbruik melden
    • Ik heb ook dezelfde vraag. Ook onze ATAG va6011LT verwarmt het water niet meer. Heeft iemand inmiddels de oplossing ? Graag mailen naar arjenlouise@zonnet.nl Geantwoord op 9-10-2011 om 19:20

      Waardeer dit antwoord (12)Misbruik melden

Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product: ATAG VA 6011 LT

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

  • lees eerst de handleiding door;
  • controleer of uw vraag al eerder door iemand anders is gesteld;
  • probeer uw vraag zo duidelijk mogelijk te stellen;
  • heeft u een probleem en al geprobeerd om dit op te lossen, vermeld dit erbij aub;
  • heeft u een oplossing gekregen van een bezoeker dan horen wij dat graag in dit forum;
  • wilt u een reactie geven op een vraag of antwoord, gebruik dan niet dit formulier maar klik op de knop 'reageer op deze vraag';
  • uw vraag wordt direct op de website gezet; vermijd daarom persoonlijke gegevens in te vullen;

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Uw vraag is op deze pagina toegevoegd

Wilt u een email ontvangen bij een antwoord en/of nieuwe vragen? Vul dan hier uw emailadres in.



Info