• Ketel geeft signaal high en slaat af terwijl er al een jaar geen water bij gedaan is. Hoe kan dat.

    Gesteld op 28-6-2016 om 20:17 in forum ATAG Blauwe Engel Misbruik melden
    • Beste heer/mevrouw,
      Mogelijk heeft u inmiddels al navraag gedaan bij uw installateur? Dat is ons advies aangezien het zou kunnen gaan om een storing van de waterdruksensor of bijv. een klein lek in het expansievat waardoor het signaal op uw cv-ketel op high blijft staan. Ik hoop u hiermee voldoende geïnformeerd te hebben.
      Met vriendelijke groet,
      ATAG Verwarming Nederland BV,
      0544-391777
      Webcare team, ^KH Geantwoord op 2-8-2016 om 17:14

      Waardeer dit antwoord Misbruik melden

Kent u iemand die het antwoord hierop weet? Deel een link naar deze vraag via email, Twitter of Facebook.

Uw antwoord

Spelregels
Stel ook een vraag Toon alle vragen Ga naar handleidingen


Misbruik melden

Gebruikershandleiding.com neemt misbruik van zijn services uitermate serieus. U kunt hieronder aangeven waarom deze vraag ongepast is. Wij controleren de vraag en zonodig wordt deze verwijderd.

Product:

Bijvoorbeeld antisemitische inhoud, racistische inhoud, of materiaal dat gewelddadige fysieke handelingen tot gevolg kan hebben.

Bijvoorbeeld een creditcardnummer, een persoonlijk identificatienummer, of een geheim adres. E-mailadressen en volledige namen worden niet als privégegevens beschouwd.

Spelregels forum

Om tot zinvolle vragen te komen hanteren wij de volgende spelregels:

Belangrijk! Als er een antwoord wordt gegeven op uw vraag, dan is het voor de gever van het antwoord nuttig om te weten als u er wel (of niet) mee geholpen bent! Wij vragen u dus ook te reageren op een antwoord.

Belangrijk! Antwoorden worden ook per e-mail naar abonnees gestuurd. Laat uw emailadres achter op deze site, zodat u op de hoogte blijft. U krijgt dan ook andere vragen en antwoorden te zien.

Vul hier uw vraag voor het forum in

Info